How to install CLI Google Drive client on Ubuntu 14.04

All new GDrive clients require new version of Google programming language (golang) installed on Ubuntu 14.04. I’ve found that version that is available on Ubuntu repository (1.2.1) is simply not high enough, and therefore I recommend installing golang from the source, Google. To install golang, first we need to install some additional software: Continue reading “How to install CLI Google Drive client on Ubuntu 14.04”